PHP-Fusion 6.01.7

[PHP-Fusion]

PHP-Fusion 6.01.7 has been released to fix a low level XSS security exploit.

In the last 48 hours a few XSS exploits have been reported. There are three files affected including edit_profile.php, print.php and forum/postify.php. For details of the exact updates please refer to the CVS.

For additional information, please refer to the release announcement.

Related

Stats for PHP-Fusion

Links